<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
<head prefix="article: http://ogp.me/ns/article#">
<title>Новая технология способна различать особенности мордочек лемуров</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="При наблюдении за поведением диких животных в естественной среде исследователи, как правило, вынуждены соблюдать дистанцию, что с течением времени существенно усложняет идентификацию отдельных животных и отслеживание их перемещения и активности." />
<meta name="keywords" content="Новая, технология, способна, различать, особенности, мордочек, лемуров" />
<meta name="robots" content="index, follow" />
<meta property="og:title" content="Новая технология способна различать особенности мордочек лемуров" />
<meta property="og:image" content="http://www.americaru.com/i/n/2017-02-251488002236.jpg" />
<meta property="og:description" content="При наблюдении за поведением диких животных в естественной среде исследователи, как правило, вынуждены соблюдать дистанцию, что с течением времени существенно усложняет идентификацию отдельных животных и отслеживание их перемещения и активности." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.americaru.com/110221" />
<meta property="fb:admins" content="100000245601482" />
<meta property="fb:admins" content="675471412" />
<meta property="fb:app_id" content="638374029588536" />
<meta name='yandex-verification' content='5698143cf9f4a890' />
<link rel="shortcut icon" href="http://www.americaru.com/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Новости США" href="http://www.americaru.com/americaru.com.rss.php" /> 
<link rel="author" href="https://plus.google.com/106866998495841626170" />
<link rel="publisher" href="https://plus.google.com/106866998495841626170" />
<base href="http://www.americaru.com/" />
<link rel="stylesheet" type="text/css" href="http://www.americaru.com/style-news-4.css" />
<!--[if lte IE 7]>
	<link rel="stylesheet" type="text/css" href="css/ui-ie.css" media="screen" />
<![endif]-->
<style>
h2 {margin:0; padding:0; margin-left:2px; font-size:15px; font-size:0.78rem; font-family:verdana,arial; color:#31639c;}
</style>
<style>
.bbd{width:164px; float:left; font-family:arial; margin-bottom:4px;}
.bbd a{color:#002EB8; text-decoration:none;}
.bbd a:hover{text-decoration:underline;}
.bbd ul{list-style:none;}
.bbd ul li{display:table; font-size:12px; margin-bottom:4px; height:54px;}
.bbd ul li:before, .wsd ul li:before{color:#d00; content:"\2022"; font-size:1.2em; padding-right:3px; position:relative; top:2px; list-style:disc;}
.wsd{margin-top:20px; margin-bottom:10px;}
.wsd ul{list-style:none; margin-top:10px; margin-left:10px; font:15px arial;}
.wsd ul li{margin-bottom:6px;}
.wsd a{color:#002EB8; text-decoration:none;}
.wsd a:hover{text-decoration:underline;}
.mc-content .mc-comment-list .mc-comment-child{margin-left: 18px !important;}
.doup{float:left; width:132px; margin-right:10px; font-size:13px;}
.doup a{color:#002EB8; text-decoration:none; font-size:13px;}
</style>
</head>

<body>
<div id="fb-root"></div>

<section style="width:100%; height:108px;">
	<div style="float:left; width:35%;">
		<a href="http://www.americaru.com/" title="Новости Америки" style="text-decoration:none;"><img src="http://www.americaru.com/i/americaru.com.300x60.png" style="border:0; padding:0; margin-bottom:-3px; width:300px; height:60px;" alt="Новости Америки" /><br />
		<h2><strong>Новости Америки</strong> - новости США и вокруг США</h2></a>
		<div style="font-size:10px; font-size:0.634rem; font-family:arial; color:#666; margin-left:3px;"><strong>Нью-Йорк/Майами</strong> 2:05 am | <strong>Чикаго</strong> 1:05 am | <strong>Сан-Франциско</strong> 11:05 pm</div>
	</div>
	<div style="margin-top:6px; width:64%; float:right;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Adapt AmericaRU.com TOP -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-9399062947761720"
			 data-ad-slot="6057527893"
			 data-ad-format="auto"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
</section>

<header>
	<ul class="dropdown">
		<li><a href="http://www.americaru.com/category/9" title="Прогресс">Прогресс</a></li>
		<li><a href="http://www.americaru.com/category/21" title="Украина">Украина</a></li>
		<li><a href="http://www.americaru.com/category/5" title="События/Скандалы">Скандалы</a></li>
		<li><a href="http://www.americaru.com/category/12" title="Культура/Шоу-бизнес">Шоу-бизнес</a></li>
		<li><a href="#">Все разделы новостей<img src="http://www.americaru.com/i/arr-m.png" alt="Новости" style="border:0; margin-left:2px;" /></a>
			<ul>				
				<li><a href="http://www.americaru.com/category/9" title="Прогресс">Прогресс</a></li>
				<li><a href="http://www.americaru.com/category/21" title="Украина">Украина</a></li>
				<li><a href="http://www.americaru.com/category/5" title="События/Скандалы">События/Скандалы</a></li>
				<li><a href="http://www.americaru.com/category/12" title="Культура/Шоу-бизнес">Культура/Шоу-бизнес</a></li>
				<li><a href="http://www.americaru.com/category/8" title="Спорт и здоровье">Спорт и здоровье</a></li>
				<li><a href="http://www.americaru.com/category/2" title="Политика">Политика</a></li>
				<li><a href="http://www.americaru.com/category/3" title="В мире">В мире</a></li>
				<li><a href="http://www.americaru.com/category/7" title="Аналитика">Аналитика</a></li>
				<li><a href="http://www.americaru.com/category/4" title="Экономика">Экономика</a></li>
				<li><a href="http://www.americaru.com/category/20" title="День в истории США">День в истории США</a></li>
				<li><a href="http://www.americaru.com/category/18" title="Некролог">Некролог</a></li>
				<li><a href="http://www.americaru.com/horoscope.php">Гороскоп</a></li>
			</ul>
		</li>
		<li><a href="http://www.americaru.com/do">Объявления<img src="http://www.americaru.com/i/arr-m.png" alt="Объявления" style="border:0; margin-left:2px;" /></a>
			<ul>
				<li><a href="http://www.americaru.com/do/section/cars" title="Автомобили">Автомобили</a></li>
				<li><a href="http://www.americaru.com/do/section/law" title="Адвокаты">Адвокаты</a></li>
				<li><a href="http://www.americaru.com/do/section/baraholka" title="Барахолка">Барахолка</a></li>
				<li><a href="http://www.americaru.com/do/section/mlm" title="Бизнес и маркетинг">Бизнес и маркетинг</a></li>
				<li><a href="http://www.americaru.com/do/section/entertaiment" title="Досуг">Досуг</a></li>
				<li><a href="http://www.americaru.com/do/section/animals" title="Животные">Животные</a></li>
				<li><a href="http://www.americaru.com/do/section/job" title="Ищу работу">Ищу работу</a></li>
				<li><a href="http://www.americaru.com/do/section/flat_needed" title="Квартиры - куплю">Квартиры - куплю</a></li>
				<li><a href="http://www.americaru.com/do/section/flats" title="Квартиры - продам">Квартиры - продам</a></li>
				<li><a href="http://www.americaru.com/do/section/flat_for_rent" title="Квартиры - сдам">Квартиры - сдам</a></li>
				<li><a href="http://www.americaru.com/do/section/flat_rent_search" title="Квартиры - сниму">Квартиры - сниму</a></li>
				<li><a href="http://www.americaru.com/do/section/docs" title="Медицина">Медицина</a></li>
				<li><a href="http://www.americaru.com/do/section/study" title="Обучение">Обучение</a></li>
				<li><a href="http://www.americaru.com/do/section/transport" title="Перевозки">Перевозки</a></li>
				<li><a href="http://www.americaru.com/do/section/search" title="Поиск">Поиск</a></li>
				<li><a href="http://www.americaru.com/do/section/job_offer" title="Требуются">Требуются</a></li>
				<li><a href="http://www.americaru.com/do/section/tourism" title="Туризм и отдых">Туризм и отдых</a></li>
				<li><a href="http://www.americaru.com/do/section/services" title="Услуги">Услуги</a></li>
				<li><a href="http://www.americaru.com/do/" title="Доска объявлений">Все разделы доски</a></li>
			</ul>
		</li>
		<li><a href="http://www.americaru.com/" title="В закладки" rel="sidebar" onclick="addBookmark()">В закладки</a></li>
		<li><a href="http://www.americaru.com/u/face" title="AmericaRU.com Facebook" target="_blank"><img src="http://www.americaru.com/i/facebook.png" alt="AmericaRU.com Facebook" /></a></li>
		<li><a href="http://www.americaru.com/u/twit" title="AmericaRU.com Twitter" target="_blank"><img src="http://www.americaru.com/i/twitter.png" alt="AmericaRU.com Twitter" /></a></li>
		<li><a href="http://www.americaru.com/u/gplus" title="AmericaRU.com Google+" target="_blank"><img src="http://www.americaru.com/i/gplus.png" alt="AmericaRU.com Google Plus" /></a></li>
		<li><a href="http://www.americaru.com/u/vk" title="AmericaRU.com вКонтакте" target="_blank"><img src="http://www.americaru.com/i/vk.png" alt="AmericaRU.com вКонтакте" /></a></li>
		<li><a href="http://www.americaru.com/u/ok" title="AmericaRU.com Одноклассники" target="_blank"><img src="http://www.americaru.com/i/ok.png" alt="AmericaRU.com Одноклассники" /></a></li>
		<li><a href="http://www.americaru.com/americaru.com.rss.php" title="AmericaRU.com RSS" target="_blank"><img src="http://www.americaru.com/i/rss.png" alt="RSS AmericaRU.com news" /></a></li>
	</ul>
</header>
<div style="clear:both; width:1000px; margin:0 auto; display:table; font-family:arial; font-size:13px;">
		<div style="float:left; width:680px; margin-top:12px;">
		<a href="http://www.americaru.com/" style="text-decoration:none; color:#31639c;">Главная страница</a>
										 → Раздел: <a href="http://www.americaru.com/category/9" style="color:#31639c;">Прогресс</a> 
		 → <a href="http://www.americaru.com/news/110221" style="color:#31639c;">Новая технология способна различать особенности мордочек лемуров</a> 
		 	</div>
		<div style="float:right;">
		<form action="http://www.americaru.com/search.php" id="cse-search-box">
			<input type="hidden" name="cx" value="partner-pub-9399062947761720:4545724691" />
			<input type="hidden" name="cof" value="FORID:10" />
			<input type="hidden" name="ie" value="UTF-8" />
			<input type="text" name="q" size="33" />
			<input type="submit" name="sa" value="&#x041f;&#x043e;&#x0438;&#x0441;&#x043a;" style="float:right" />
		</form>
	</div>
</div>
<div style="clear:both; width:1000px; margin:0 auto;">
	<a href="http://www.americaru.com/category/9" target="_blank"><img src="http://www.americaru.com/i/sect_9.png" style="float:right; border:0; width:611px; height:38px;" alt="Прогресс" title="Прогресс" /></a>
</div>

<div style="clear:both; width:1000px; margin:0 auto;">
	<article>
		<div style="margin-left:10px; margin-top:4px; float:right; width:300px;">
			<div class="uhead">Популярные новости за 48 часов</div>
			<ul class="uqleft">
							<li>
					<a href="http://www.americaru.com/news/110131">
					<img src="http://www.americaru.com/i/n/2017-02-231487865042.jpg" alt="Трамп планирует нанять 15 тысяч сотрудников пограничной службы и агентов иммиграционно-таможенной полиции" title="Трамп планирует нанять 15 тысяч сотрудников пограничной службы и агентов иммиграционно-таможенной полиции" />
					<span style="color:#999; font-size:11px;">23.02.2017, 17:21</span><br />
					Трамп планирует нанять 15 тысяч сотрудников пограничной службы и агентов иммиграционно-таможенной полиции&#160;→
					</a>
				</li>
								<li>
					<a href="http://www.americaru.com/news/110197">
					<img src="http://www.americaru.com/i/n/2017-02-241487939505.jpg" alt="Ученые нашли золотое трио, которое поможет улучшить секс для женщин" title="Ученые нашли золотое трио, которое поможет улучшить секс для женщин" />
					<span style="color:#999; font-size:11px;">24.02.2017, 16:05</span><br />
					Ученые нашли «золотое трио», которое поможет улучшить секс для женщин&#160;→
					</a>
				</li>
								<li>
					<a href="http://www.americaru.com/news/110123">
					<img src="http://www.americaru.com/i/n/2017-02-231487844685.jpg" alt="Сотни миллионов лет назад на Земле жили гигантские черви с зубами" title="Сотни миллионов лет назад на Земле жили гигантские черви с зубами" />
					<span style="color:#999; font-size:11px;">23.02.2017, 14:30</span><br />
					Сотни миллионов лет назад на Земле жили гигантские черви с зубами&#160;→
					</a>
				</li>
								<li>
					<a href="http://www.americaru.com/news/110121">
					<img src="http://www.americaru.com/i/n/2017-02-231487844142.jpg" alt="Американка, которую насильно кормили в борьбе с анорексией, умерла в возрасте 30 лет" title="Американка, которую насильно кормили в борьбе с анорексией, умерла в возрасте 30 лет" />
					<span style="color:#999; font-size:11px;">23.02.2017, 13:50</span><br />
					Американка, которую насильно кормили в борьбе с анорексией, умерла в возрасте 30 лет&#160;→
					</a>
				</li>
							</ul>
						<div style="margin-top:8px">
			<!-- 300x600 americaru item -->
			<ins class="adsbygoogle"
				 style="display:inline-block;width:300px;height:600px"
				 data-ad-client="ca-pub-9399062947761720"
				 data-ad-slot="3372535098"></ins>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			<div class="uhead">Голосование</div>
				<form action="http://www.americaru.com/poll.php?action=vote&amp;poll=163" method="post" name="vote_form">

	<div style="width:290px; margin-top:-2px; padding:4px; font:12px arial; color:#31639c; border:1px solid #999;">
		Кандидат от какой партии принесет больше пользы, заняв пост президента?<br />
							<div style="margin-top:4px;">
						<input type="radio" value="567" name="choice" onclick="document.vote_form .vote_b.disabled=false" />Демократической					</div>
										<div style="margin-top:4px;">
						<input type="radio" value="569" name="choice" onclick="document.vote_form .vote_b.disabled=false" />Республиканской					</div>
									<div style="margin-top:6px; text-align:center;">
					<input class="button" type="submit" value="Голосовать" name="vote_b disabled" /><br />
					<span class="micro">При нажатии кнопки &quot;Проголосовать&quot; Вы увидите результаты голосования</span>
				</div>
					</div>
	</form>
				<div id="dlv" style="width:300px; margin-top:8px;">
				<div class="uhead" style="width:276px;">Последние новости</div> <ul class="uqleft"> <li><a href="http://www.americaru.com/news/110225" title="Геймер умер после 22 часового благотворительного стрим-марафона в World of Tanks"><img src="http://www.americaru.com/i/n/2017-02-251488002326.jpg" alt="Геймер умер после 22 часового благотворительного стрим-марафона в World of Tanks" title="Геймер умер после 22 часового благотворительного стрим-марафона в World of Tanks" /><span style="color:#999; font-size:11px;">25.02.2017, 11:24</span><br /> Геймер умер после 22 часового благотворительного стрим-марафона в World of Tanks&#160;→</a></li> <li><a href="http://www.americaru.com/news/110223" title="В Швеции предложили оплачивать сотрудникам перерыв на секс "><img src="http://www.americaru.com/i/n/2017-02-251488002286.jpg" alt="В Швеции предложили оплачивать сотрудникам перерыв на секс " title="В Швеции предложили оплачивать сотрудникам перерыв на секс " /><span style="color:#999; font-size:11px;">25.02.2017, 11:02</span><br /> В Швеции предложили оплачивать сотрудникам перерыв на секс &#160;→</a></li> <li><a href="http://www.americaru.com/news/110219" title="Белый дом отрицает свою вину в просьбе к ФБР опровергнуть связь Трампа с Россией "><img src="http://www.americaru.com/i/n/2017-02-251488002196.jpg" alt="Белый дом отрицает свою вину в просьбе к ФБР опровергнуть связь Трампа с Россией " title="Белый дом отрицает свою вину в просьбе к ФБР опровергнуть связь Трампа с Россией " /><span style="color:#999; font-size:11px;">25.02.2017, 10:17</span><br /> Белый дом отрицает свою вину в «просьбе» к ФБР опровергнуть связь Трампа с Россией &#160;→</a></li> <li><a href="http://www.americaru.com/news/110217" title="25 процентов всех случаев передозировки – от героина"><img src="http://www.americaru.com/i/n/2017-02-251488002150.jpg" alt="25 процентов всех случаев передозировки – от героина" title="25 процентов всех случаев передозировки – от героина" /><span style="color:#999; font-size:11px;">25.02.2017, 10:01</span><br /> 25 процентов всех случаев передозировки – от героина&#160;→</a></li> <li><a href="http://www.americaru.com/news/110215" title="Курс биткоина достиг рекордно высокого уровня"><img src="http://www.americaru.com/i/n/2017-02-251488002113.jpg" alt="Курс биткоина достиг рекордно высокого уровня" title="Курс биткоина достиг рекордно высокого уровня" /><span style="color:#999; font-size:11px;">25.02.2017, 09:40</span><br /> Курс биткоина достиг рекордно высокого уровня&#160;→</a></li> <li><a href="http://www.americaru.com/news/110213" title="Боль в спине увеличивает риск преждевременной смерти "><img src="http://www.americaru.com/i/n/2017-02-251488002074.jpg" alt="Боль в спине увеличивает риск преждевременной смерти " title="Боль в спине увеличивает риск преждевременной смерти " /><span style="color:#999; font-size:11px;">25.02.2017, 09:19</span><br /> Боль в спине увеличивает риск преждевременной смерти &#160;→</a></li> <li><a href="http://www.americaru.com/news/110211" title="В январе объем продаж новых домов в США не оправдали надежд аналитиков"><img src="http://www.americaru.com/i/n/2017-02-251488002036.jpg" alt="В январе объем продаж новых домов в США не оправдали надежд аналитиков" title="В январе объем продаж новых домов в США не оправдали надежд аналитиков" /><span style="color:#999; font-size:11px;">25.02.2017, 09:00</span><br /> В январе объем продаж новых домов в США не оправдали надежд аналитиков&#160;→</a></li> </ul>  
			</div>
		</div>
		<div itemscope itemtype="http://schema.org/NewsArticle">
			<!-- google_ad_section_start -->
			<h1 itemprop="headline">Новая технология способна различать особенности мордочек лемуров</h1>
			<meta itemprop="articleSection" content="Прогресс" />
			<meta itemprop="dateline" content="2017-02-25T10:38:38" />
			<div style="width:680px; font:18px arial; line-height:160%; color:black;" itemprop="articleBody">
				<time datetime="2017-02-25T10:38:38" itemprop="datePublished" style="font:bold 12px arial; color:#ACACAC;">25 февраля 2017 года, 10:38</time>
				<br style="width:680px;" />
				<div style="width:328px; float:right; margin-left:6px;">
										<div style="background-color:#EFEFEF; padding:14px; float:right; margin-left:8px; margin-bottom:6px;">
							<img src="http://www.americaru.com/i/n/2017-02-251488002236.jpg" itemprop="image" style="border:1px solid black;" alt="Новая технология способна различать особенности мордочек лемуров" title="Новая технология способна различать особенности мордочек лемуров" />						
															<div style="text-align:right; width:300px;"><span style="font:bold 12px arial; color:#ACACAC;">Фото: AmericaRU.com</span></div>
														</div>
											<div style="width:330px; height:22px; display:table;">
						<div class="fb-like" id="s-facebook" style="float:right !important; margin-top:-8px !important;"></div>
						<div style="float:left !important; margin-right:20px;"><div id="vk_like"></div></div>
						<div class="g-plusone" id="s-google" style="float:left !important;"></div>
					</div>
					<div style="text-align:center; margin-left:-2px; width:330px; background-color:#EFEFEF; padding-top:6px; padding-bottom:2px;">
						<script type='text/javascript'><!--//<![CDATA[
						   document.MAX_ct0 = unescape('{clickurl_enc}');

						   var m3_u = (location.protocol=='https:'?'https://www.israland.info/www/delivery/ajs.php':'http://www.israland.info/www/delivery/ajs.php');
						   var m3_r = Math.floor(Math.random()*99999999999);
						   if (!document.MAX_used) document.MAX_used = ',';
						   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
						   document.write ("?zoneid=71");
						   document.write ('&amp;cb=' + m3_r);
						   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
						   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
						   document.write ("&amp;loc=" + escape(window.location));
						   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
						   if (document.context) document.write ("&context=" + escape(document.context));
						   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
						       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
						   }
						   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
						   document.write ("'><\/scr"+"ipt>");
						//]]>--></script>
					</div>
				</div>
					При наблюдении за поведением диких животных в естественной среде исследователи, как правило, вынуждены соблюдать дистанцию, что с течением времени существенно усложняет идентификацию отдельных животных и отслеживание их перемещения и активности.<br /><br />Одним из новых методов наблюдения за краснобрюхими лемурами является высокотехнологичный подход к идентификации на дальних расстояниях – модифицированное программное обеспечение для распознавания лиц. Программа LemurFaceID обнаруживает уникальные черты мордочек лемуров, так что теперь исследователи могут идентифицировать животных даже при отсутствии особенностей, таких как шрамы или травмы.<br /><br />Ранее наиболее точным средством идентификации лемуров было навешивание специальных ошейников, что вызывало у животных стресс. Для LemurFaceID необходимо только изображение морды лемура, которое заносится в базу данных и затем будет анализироваться. Используя программу, ученые собрали базу данных из 462 фотографий 80 известных краснобрюхих лемуров, живущих в национальном парке Раномафана на&#8195;Мадагаскаре.<br />										<div class="wsd">
						Читайте также последние новости раздела "Прогресс":<br />
						<ul>
													<li><a href="http://www.americaru.com/news/110199"  title="Первая в истории афроамериканка проведет на МКС долгое время">Первая в истории афроамериканка проведет на МКС долгое время&#160;→</a></li>
														<li><a href="http://www.americaru.com/news/110195"  title="Аполлон 11 отправится в новое путешествие 46 лет спустя после приземления">«Аполлон 11» отправится в новое путешествие 46 лет спустя после приземления&#160;→</a></li>
														<li><a href="http://www.americaru.com/news/110193"  title="Ракета SpaceX успешно доставила груз на МКС, хоть и с задержкой">Ракета SpaceX успешно доставила груз на МКС, хоть и с задержкой&#160;→</a></li>
														<li><a href="http://www.americaru.com/news/110123"  title="Сотни миллионов лет назад на Земле жили гигантские черви с зубами">Сотни миллионов лет назад на Земле жили гигантские черви с зубами&#160;→</a></li>
														<li><a href="http://www.americaru.com/news/110117"  title="Астрономы нашли звезду систему с 7 планетами земного типа">Астрономы нашли звезду систему с 7 планетами земного типа&#160;→</a></li>
														<li><a href="http://www.americaru.com/news/110091"  title="Американцы в этом году увидят солнечное затмение, бывающее раз в жизни">Американцы в этом году увидят солнечное затмение, бывающее раз в жизни&#160;→</a></li>
													</ul>
						</div>
										<div style="width:680px; font:12px verdana; color:#666; margin-top:34px; margin-bottom:34px;">
					<div style="float:right;">Орфографическая ошибка? Выделите и нажмите Ctrl+Enter</div>
					<div style="width:250px;">Поделиться: <div style="width:160px; float:right; margin-top:-6px;" class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj,gplus"></div></div>
				</div>
				<div style="display:table; width:680px; margin-bottom:40px;"> 
					<div style="float:left; font-size:11px; line-height:1.2; width:170px; height:46px; margin-right:18px;">
													<a href="http://www.americaru.com/news/110199" title="Первая в истории афроамериканка проведет на МКС долгое время" style="text-decoration:none; color:black;"><img src="http://www.americaru.com/i/a_left.gif" alt="Первая в истории афроамериканка проведет на МКС долгое время" style="float:left; width:68px; height:46px; margin-right:6px;" /> Предыдущая<br />новость<br />раздела</a>
												</div>
					<div style="float:left; padding:6px; border:1px solid #dddddd; width:300px; font:13px verdana; color:#666; display:table;">
						<span style="float:left;">Прямая ссылка на новость:<br />
						http://www.americaru.com/news/110221</span>
					</div>
					<div style="float:right; font-size:11px; line-height:1.2; width:170px; height:46px; text-align:right;">
											</div>
											<div id="mc-container" style="width:680px; padding-top:20px; margin-bottom:20px;"></div>
									</div>
			</div>
			<!-- google_ad_section_end -->
		</div>

		<div id="drv" style="display:table; width:680px; float:left;">
			<div class="bbd" style="margin-right:8px;">
				<a href="http://www.americaru.com/category/9" title="Прогресс" style="font-weight:bold; color:#d00;">Прогресс</a>
				<ul><li><a href="http://www.americaru.com/news/110199" title="Первая в истории афроамериканка проведет на МКС долгое время">Первая в истории афроамериканка проведет на МКС долгое время&#160;→</a></li>
						<li><a href="http://www.americaru.com/news/110195" title="Аполлон 11 отправится в новое путешествие 46 лет спустя после приземления">«Аполлон 11» отправится в новое путешествие 46 лет спустя после приземления&#160;→</a></li>
						<li><a href="http://www.americaru.com/news/110193" title="Ракета SpaceX успешно доставила груз на МКС, хоть и с задержкой">Ракета SpaceX успешно доставила груз на МКС, хоть и с задержкой&#160;→</a></li>
						<li><a href="http://www.americaru.com/news/110123" title="Сотни миллионов лет назад на Земле жили гигантские черви с зубами">Сотни миллионов лет назад на Земле жили гигантские черви с зубами&#160;→</a></li>
						</ul>			</div>
			<div class="bbd">
				<a href="http://www.americaru.com/category/12" title="Культура/Шоу-бизнес" style="font-weight:bold; color:#d00;">Шоу-бизнес</a>
				<ul><li><a href="http://www.americaru.com/news/110205" title="Бейонсе отменила свое выступление на фестивале Coachella; цены на билеты упали на 12 процентов">Бейонсе отменила свое выступление на фестивале Coachella; цены на билеты упали на 12 процентов&#160;→</a></li>
						<li><a href="http://www.americaru.com/news/110185" title="Где можно будет посмотреть трансляцию Оскара?">Где можно будет посмотреть трансляцию «Оскара»?&#160;→</a></li>
						<li><a href="http://www.americaru.com/news/110163" title="Мэтт Ривз официально получил должность режиссера Бэтмена">Мэтт Ривз официально получил должность режиссера "Бэтмена"&#160;→</a></li>
						<li><a href="http://www.americaru.com/news/110133" title="Ник Кэннон снова стал отцом: Добро пожаловать на Землю, сынок!">Ник Кэннон снова стал отцом: "Добро пожаловать на Землю, сынок!"&#160;→</a></li>
						</ul>			</div>

			<div style="float:right;">
				<!-- 300x250 americaru news.php -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:300px;height:250px"
					 data-ad-client="ca-pub-9399062947761720"
					 data-ad-slot="1756201090"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			<br style="clear:both;" />
			<div class="bbd" style="margin-right:8px;">
				<a href="http://www.americaru.com/category/5" title="События/Скандалы" style="font-weight:bold; color:#d00;">События/Скандалы</a>
				<ul><li><a href="http://www.americaru.com/news/110225" title="Геймер умер после 22 часового благотворительного стрим-марафона в World of Tanks">Геймер умер после 22 часового благотворительного стрим-марафона в World of Tanks&#160;→</a></li>
						<li><a href="http://www.americaru.com/news/110191" title="Слишком откровенно. YouTube забанил видео, как рожает самка жирафа">Слишком откровенно. YouTube забанил видео, как рожает самка жирафа&#160;→</a></li>
						<li><a href="http://www.americaru.com/news/110179" title="Министерство юстиции США снова начнет использовать частные тюрьмы">Министерство юстиции США снова начнет использовать частные тюрьмы&#160;→</a></li>
						</ul>			</div>
			<div class="bbd" style="margin-right:8px;">
				<a href="http://www.americaru.com/category/8" title="Спорт и здоровье" style="font-weight:bold; color:#d00;">Спорт и здоровье</a>
				<ul><li><a href="http://www.americaru.com/news/110213" title="Боль в спине увеличивает риск преждевременной смерти ">Боль в спине увеличивает риск преждевременной смерти &#160;→</a></li>
						<li><a href="http://www.americaru.com/news/110209" title="Избыток сахара связан с болезнью Альцгеймера">Избыток сахара связан с болезнью Альцгеймера&#160;→</a></li>
						<li><a href="http://www.americaru.com/news/110197" title="Ученые нашли золотое трио, которое поможет улучшить секс для женщин">Ученые нашли «золотое трио», которое поможет улучшить секс для женщин&#160;→</a></li>
						</ul>			</div>
			<div class="bbd" style="margin-right:8px;">
				<a href="http://www.americaru.com/category/2" title="Политика" style="font-weight:bold; color:#d00;">Политика</a>
				<ul><li><a href="http://www.americaru.com/news/110219" title="Белый дом отрицает свою вину в просьбе к ФБР опровергнуть связь Трампа с Россией ">Белый дом отрицает свою вину в «просьбе» к ФБР опровергнуть связь Трампа с Россией &#160;→</a></li>
						<li><a href="http://www.americaru.com/news/110207" title="Трамп снова назвал СМИ врагом народа">Трамп снова назвал СМИ «врагом народа»&#160;→</a></li>
						<li><a href="http://www.americaru.com/news/110181" title="Трамп хочет создать самый крутой ядерный арсенал">Трамп хочет создать самый крутой ядерный арсенал&#160;→</a></li>
						</ul>			</div>
			<div class="bbd">
				<a href="http://www.americaru.com/category/7" title="Аналитика" style="font-weight:bold; color:#d00;">Аналитика</a>
				<ul><li><a href="http://www.americaru.com/news/110217" title="25 процентов всех случаев передозировки – от героина">25 процентов всех случаев передозировки – от героина&#160;→</a></li>
						<li><a href="http://www.americaru.com/news/110167" title="Большинство американцев выступают против стены на границе и отмены Obamacare">Большинство американцев выступают против стены на границе и отмены Obamacare&#160;→</a></li>
						<li><a href="http://www.americaru.com/news/110147" title="Американцы считают иммиграцию наиболее важной проблемой для Трампа и Конгресса">Американцы считают иммиграцию наиболее важной проблемой для Трампа и Конгресса&#160;→</a></li>
						</ul>			</div>
		</div>
	</article>
</div>

<div style="width:1000px; margin:0 auto; display:table; margin-top:30px; margin-bottom:20px; font-family:arial;">
	<div style="width:100%; margin-bottom:6px;"><a href="http://www.americaru.com/do/" title="Объявления" style="font-weight:bold; color:#d00; text-decoration:none;">Объявления</a></div>
				<div class="doup">
				<div style="height:38px;">Раздел: <a href="http://www.americaru.com/do/section/flats" target="_blank">Квартиры - продам</a></div>
				<a href="http://www.americaru.com/do/answer/20449" target="_blank">
				<img src="http://www.americaru.com/do/images/2015/09/1441183915.gif" alt="продается квартира в престижном городе Флориды" style="width:132px;" />
				продается квартира в престижном городе Флориды</a>
			</div>
						<div class="doup">
				<div style="height:38px;">Раздел: <a href="http://www.americaru.com/do/section/flats" target="_blank">Квартиры - продам</a></div>
				<a href="http://www.americaru.com/do/answer/19847" target="_blank">
				<img src="http://www.americaru.com/do/images/2015/08/1439842843.gif" alt="310 000$ 95кв/м" style="width:132px;" />
				310 000$ 95кв/м</a>
			</div>
						<div class="doup">
				<div style="height:38px;">Раздел: <a href="http://www.americaru.com/do/section/flats" target="_blank">Квартиры - продам</a></div>
				<a href="http://www.americaru.com/do/answer/11727" target="_blank">
				<img src="http://www.americaru.com/do/images/2014/09/1409901860.gif" alt="Квартира в Санни Айлс, 18001 COLLINS AV # 1502" style="width:132px;" />
				Квартира в Санни Айлс, 18001 COLLINS AV # 1502</a>
			</div>
						<div class="doup">
				<div style="height:38px;">Раздел: <a href="http://www.americaru.com/do/section/flats" target="_blank">Квартиры - продам</a></div>
				<a href="http://www.americaru.com/do/answer/11706" target="_blank">
				<img src="http://www.americaru.com/do/images/21/90/1409647245.gif" alt="Квартира в Санни Айлс, 100 BAYVIEW DR" style="width:132px;" />
				Квартира в Санни Айлс, 100 BAYVIEW DR</a>
			</div>
						<div class="doup">
				<div style="height:38px;">Раздел: <a href="http://www.americaru.com/do/section/flat_for_rent" target="_blank">Квартиры - сдам</a></div>
				<a href="http://www.americaru.com/do/answer/23711" target="_blank">
				<img src="http://www.americaru.com/do/images/2015/12/1449875000.gif" alt="Квартира 2 спальни 2,5 ванные плюс ехтра лофт" style="width:132px;" />
				Квартира 2 спальни 2,5 ванные плюс ехтра лофт</a>
			</div>
						<div class="doup">
				<div style="height:38px;">Раздел: <a href="http://www.americaru.com/do/section/flats" target="_blank">Квартиры - продам</a></div>
				<a href="http://www.americaru.com/do/answer/11780" target="_blank">
				<img src="http://www.americaru.com/do/images/2014/09/1410252433.gif" alt="Квартира в Санни Айлс Бич, 17315 COLLINS AV # 1107" style="width:132px;" />
				Квартира в Санни Айлс Бич, 17315 COLLINS AV # 1107</a>
			</div>
				<div style="width:144px; padding-top:60px; float:right; text-align:center;">
		<a href="http://www.americaru.com/do/?page=77291jw28axxz31&amp;go=" target="_blank" style="color:#dd0000; text-decoration:none; font-family:arial; font-size:15px;">Добавить бесплатное объявление</a>
	</div>
</div>

<!--noindex-->
<div style="width:1000px; margin:0 auto; display:table; margin-top:20px; margin-bottom:20px;">
	<iframe src="http://www.isra.com/exp/us-p3.php?zlFmZUSb" style="height:310px; width:314px; overflow:hidden; border:0; margin:0; float:left; border:1px solid #EFEFEF; padding:6px;"></iframe>
		<div style="padding:6px; width:650px; height:310px; border:1px solid #EFEFEF; float:right; ">
		<span style="float:right; text-decoration:none; color:#333; font-family:verdana; font-size:12px;">Новости ЛентаИнформ</span>
		<br style="clear:both;" />
		<hr style="float:right; border:0; color:#d00; background-color:#d00; height:2px; width:126px; margin-bottom:7px;" />
		<br style="clear:both;" />
		<div id="LentaInformScriptRootN12123" class="news-block-magick"></div>
	</div>
	</div>
<!--/noindex-->

<div style="width:100%; margin-top:20px; margin-bottom:20px; background-color:#EAEFF4;">
<div style="padding:12px; font:11px verdana; color:#666;">
Если вы заметили орфографическую ошибку, выделите ее мышью и нажмите Ctrl+Enter<br />
Информационное агентство не несет ответственности за содержание рекламных объявлений и баннеров.<br />
Перепечатка, не нарушающая лицензионные права нашего агентства, для веб-сайтов только с обязательной прямой ссылкой на http://www.americaru.com.<br />
Перепечатка в печатных изданиях без письменного разрешения редакции <span style="color:red;">запрещена</span>.
</div>
</div>
<div style="width:100%; margin-bottom:20px;">
<div class="uplink">
<a href="http://www.americaru.com/exp.php" class="block" title="Экспорт новостей США" rel="nofollow">Экспорт новостей США / News export</a> 
<a href="http://www.americaru.com/blog" class="block" title="блог">Блог</a> 
<a href="http://www.americaru.com/radio.php" class="block" title="русское радио">Радио</a> 
<a href="http://www.americaru.com/category/10" class="block" title="Статьи">Статьи</a> 
<a href="news.php?action=today" class="block" title="Новости за день">Новости за день</a> 
<a href="news.php?action=head" class="block" title="Заголовки за день">Заголовки за день</a> 
<a href="news.php?action=yesterday" class="block" title="Новости за вчера">Новости за вчера</a> 
<a href="news.php?action=yes_head" class="block" title="Заголовки за вчера">Заголовки за вчера</a> 
<!--noindex-->
<a href="http://rank.americaru.com" class="block" title="рейтинг сайтов" rel="nofollow">Рейтинг</a> 
<a href="http://www.americaru.com/tv.php" class="block" title="русское телевидение онлайн">TV</a>
<!--/noindex-->
<br />
<a href="http://www.americaru.com/americaru.com.php" class="block" title="реклама в сша">О проекте</a> 
<a href="http://www.americaru.com/contact.php" class="block" title="Связаться с нами">Связаться с нами</a> 
<a href="http://www.americaru.com/about.php" class="block" title="реклама в сша">Реклама в США / Advertise with us</a> 
<!--noindex--><a href="http://www.americaru.com/license.php" class="block" rel="nofollow">Terms of use</a><!--/noindex--> 
<!--noindex--><a href="http://www.americaru.com/ap.php" class="block" title="Associated Press Legal Notice" rel="nofollow">Associated Press Legal Notice</a><!--/noindex-->
</div>
</div>
<div style="width:98%; text-align:center; margin:0 auto;  margin-bottom:20px; font:11px verdana; color:#666;">
2004-2017 Best Line, Inc., США
</div>
<div style="width:98%; text-align:center; margin:0 auto; padding-bottom:20px; font:11px verdana; color:#666;">
<a href="/"><img src="http://www.americaru.com/i/logo_s.png" alt="новости сша" style="border:0; float:right; width:115px; height:30px;" /></a>
<a href="http://www.americaru.com/"><img src="http://rank.americaru.com/button.php?u=americaru" alt="последние новости сша" style="border:0; float:left; width:88px; height:31px;" /></a> 
<!--noindex--><a href="/u/liveinternet" target="_blank" rel="nofollow"><img src="http://www.americaru.com/i/live.gif" style="width:31px; height:31px; border:0; float:left; margin-left:6px; margin-right:6px;" alt="" /></a>
<a href="/u/rambler" target="_blank" rel="nofollow"><img src="http://www.americaru.com/i/rambler.gif" style="width:53px; height:31px; border:0; float:left;" alt="" /></a>
<a href="http://orphus.ru" id="orphus" target="_blank" rel="nofollow"><img alt="Система Orphus" src="/includes/orphus.gif" style="float:left; border:0; margin-left:6px; width:88px; height:31px;" /></a>
<!--/noindex-->
</div>

<!--noindex-->
<script><!--
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-48572558-1', 'americaru.com');
ga('require', 'linkid', 'linkid.js');
ga('require', 'displayfeatures');
ga('send', 'pageview');

new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();

document.write('<img src="http://counter.rambler.ru/top100.cnt?952748" alt="" style="width:1px; height:1px; border:0;" />')
//-->
</script>
<script type="text/javascript" src="/includes/jquery-1.11.1.min.js"></script>
<script async type="text/javascript" src="/includes/jquery-ui-1.10.4/jquery-ui-1.10.4.min.js"></script>
<script async type="text/javascript" src="/includes/jquery.sticky.js"></script>
<script><!--
$(document).ready(function(){ 
$(function(){
$("ul.dropdown li").hover(function(){
$(this).addClass("hover");
$('ul:first',this).css('visibility', 'visible');
}, function(){
$(this).removeClass("hover");
$('ul:first',this).css('visibility', 'hidden');
});
$("ul.dropdown li ul li:has(ul)").find("a:first").append(" &raquo; ");
});
});
$(document).ready(function(){
if($(window).height() > 499) {
$("#dlv").sticky({ topSpacing: 40, center:true, bottomSpacing: 870 });
$("#drv").sticky({ topSpacing: 40, center:false, bottomSpacing: 870 });
}
});
$(window).load(function(){
if($(window).width() > 1000 && $(window).height() > 499 && screen.width > 1000) {
$("header").sticky({ topSpacing: 0, center:true });
}
});
$(document).ready(function(){
(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN12123")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN12123");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=12123;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="http://jsn.lentainform.com/a/m/americaru.com.12123.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
});
//-->
</script>
<script>
(function() {
function async_load(u,id) {
if (!gid(id)) {
s="script", d=document,
o = d.createElement(s);
o.type = 'text/javascript';
o.id = id;
o.async = true;
o.src = u;
x = d.getElementsByTagName(s)[0];
x.parentNode.insertBefore(o,x);
}
}
function gid (id){
return document.getElementById(id);
}
window.onload = function() {

e = gid("s-facebook");
e.setAttribute("data-layout", "button_count"); 
e.setAttribute("data-action", "like");
e.setAttribute("data-colorscheme", "light");
e.setAttribute("data-share", "false"); 

e = gid("s-google");
e.setAttribute("data-size", "medium");
e.setAttribute("data-annotation", "bubble");

async_load("//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=638374029588536&version=v2.0", "id-facebook");
async_load("https://apis.google.com/js/plusone.js", "id-google");
async_load("//vk.com/js/api/openapi.js", "id-vkontakte");
};
window.vkAsyncInit = function(){
VK.init({apiId: 3922822, onlyWidgets: true});
VK.Widgets.Like("vk_like", {type: "mini"});
};    
})();
</script>
<script><!--
$(document).ready(function(){
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'Comment', id: 29641, channel: 110221});
(function() {
var mc = document.createElement('script');
mc.type = 'text/javascript';
mc.async = true;
mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
});
//-->
</script>
<script type="text/javascript" src="http://www.google.com/jsapi"></script>
<script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script>
<script async type="text/javascript" src="http://www.google.com/cse/t13n?form=cse-search-box&amp;t13n_langs=ru"></script>
<script async type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=ru"></script>
<script async type="text/javascript" src="//yandex.st/share/share.js"></script>
<script async type="text/javascript" src="/includes/orphus.js"></script>
<script>
$(document).ready(function(){
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www2.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
});
</script>
<!--/noindex-->
</body>
</html>