<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
<head prefix="article: http://ogp.me/ns/article#">
<title>Афроамериканка пожаловалась полиции, что ее 7-летний сын был избит белым соседом, и попала в тюрьму</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Афроамериканка из Техаса Жаклин Крейг(Jacqueline Craig) стала причиной внутреннего расследования в отделе полиции Форт-Уорт. Женщина обратилась к правоохранителям с сообщением, что ее 7-летний сын стал жертвой насилия со стороны белого человека, и вместо помощи получила арест." />
<meta name="keywords" content="Афроамериканка, пожаловалась, полиции, 7-летний, избит, белым, соседом, попала, тюрьму" />
<meta name="robots" content="index, follow" />
<meta property="og:title" content="Афроамериканка пожаловалась полиции, что ее 7-летний сын был избит белым соседом, и попала в тюрьму" />
<meta property="og:image" content="http://www.americaru.com/i/n/2016-12-231482486700.jpg" />
<meta property="og:description" content="Афроамериканка из Техаса Жаклин Крейг(Jacqueline Craig) стала причиной внутреннего расследования в отделе полиции Форт-Уорт. Женщина обратилась к правоохранителям с сообщением, что ее 7-летний сын стал жертвой насилия со стороны белого человека, и вместо помощи получила арест." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.americaru.com/107303" />
<meta property="fb:admins" content="100000245601482" />
<meta property="fb:admins" content="675471412" />
<meta property="fb:app_id" content="638374029588536" />
<meta name='yandex-verification' content='5698143cf9f4a890' />
<link rel="shortcut icon" href="http://www.americaru.com/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Новости США" href="http://www.americaru.com/americaru.com.rss.php" /> 
<link rel="author" href="https://plus.google.com/106866998495841626170" />
<link rel="publisher" href="https://plus.google.com/106866998495841626170" />
<base href="http://www.americaru.com/" />
<link rel="stylesheet" type="text/css" href="http://www.americaru.com/style-news-4.css" />
<!--[if lte IE 7]>
	<link rel="stylesheet" type="text/css" href="css/ui-ie.css" media="screen" />
<![endif]-->
<style>
h2 {margin:0; padding:0; margin-left:2px; font-size:15px; font-size:0.78rem; font-family:verdana,arial; color:#31639c;}
</style>
<style>
.bbd{width:164px; float:left; font-family:arial; margin-bottom:4px;}
.bbd a{color:#002EB8; text-decoration:none;}
.bbd a:hover{text-decoration:underline;}
.bbd ul{list-style:none;}
.bbd ul li{display:table; font-size:12px; margin-bottom:4px; height:54px;}
.bbd ul li:before, .wsd ul li:before{color:#d00; content:"\2022"; font-size:1.2em; padding-right:3px; position:relative; top:2px; list-style:disc;}
.wsd{margin-top:20px; margin-bottom:10px;}
.wsd ul{list-style:none; margin-top:10px; margin-left:10px; font:15px arial;}
.wsd ul li{margin-bottom:6px;}
.wsd a{color:#002EB8; text-decoration:none;}
.wsd a:hover{text-decoration:underline;}
.mc-content .mc-comment-list .mc-comment-child{margin-left: 18px !important;}
.doup{float:left; width:132px; margin-right:10px; font-size:13px;}
.doup a{color:#002EB8; text-decoration:none; font-size:13px;}
</style>
</head>

<body>
<div id="fb-root"></div>

<section style="width:100%; height:108px;">
	<div style="float:left; width:35%;">
		<a href="http://www.americaru.com/" title="Новости Америки" style="text-decoration:none;"><img src="http://www.americaru.com/i/americaru.com.300x60.png" style="border:0; padding:0; margin-bottom:-3px; width:300px; height:60px;" alt="Новости Америки" /><br />
		<h2><strong>Новости Америки</strong> - новости США и вокруг США</h2></a>
		<div style="font-size:10px; font-size:0.634rem; font-family:arial; color:#666; margin-left:3px;"><strong>Нью-Йорк/Майами</strong> 6:04 am | <strong>Чикаго</strong> 5:04 am | <strong>Сан-Франциско</strong> 3:04 am</div>
	</div>
	<div style="margin-top:6px; width:64%; float:right;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Adapt AmericaRU.com TOP -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-9399062947761720"
			 data-ad-slot="6057527893"
			 data-ad-format="auto"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
</section>

<header>
	<ul class="dropdown">
		<li><a href="http://www.americaru.com/category/9" title="Прогресс">Прогресс</a></li>
		<li><a href="http://www.americaru.com/category/21" title="Украина">Украина</a></li>
		<li><a href="http://www.americaru.com/category/5" title="События/Скандалы">Скандалы</a></li>
		<li><a href="http://www.americaru.com/category/12" title="Культура/Шоу-бизнес">Шоу-бизнес</a></li>
		<li><a href="#">Все разделы новостей<img src="http://www.americaru.com/i/arr-m.png" alt="Новости" style="border:0; margin-left:2px;" /></a>
			<ul>				
				<li><a href="http://www.americaru.com/category/9" title="Прогресс">Прогресс</a></li>
				<li><a href="http://www.americaru.com/category/21" title="Украина">Украина</a></li>
				<li><a href="http://www.americaru.com/category/5" title="События/Скандалы">События/Скандалы</a></li>
				<li><a href="http://www.americaru.com/category/12" title="Культура/Шоу-бизнес">Культура/Шоу-бизнес</a></li>
				<li><a href="http://www.americaru.com/category/8" title="Спорт и здоровье">Спорт и здоровье</a></li>
				<li><a href="http://www.americaru.com/category/2" title="Политика">Политика</a></li>
				<li><a href="http://www.americaru.com/category/3" title="В мире">В мире</a></li>
				<li><a href="http://www.americaru.com/category/7" title="Аналитика">Аналитика</a></li>
				<li><a href="http://www.americaru.com/category/4" title="Экономика">Экономика</a></li>
				<li><a href="http://www.americaru.com/category/20" title="День в истории США">День в истории США</a></li>
				<li><a href="http://www.americaru.com/category/18" title="Некролог">Некролог</a></li>
				<li><a href="http://www.americaru.com/horoscope.php">Гороскоп</a></li>
			</ul>
		</li>
		<li><a href="http://www.americaru.com/do">Объявления<img src="http://www.americaru.com/i/arr-m.png" alt="Объявления" style="border:0; margin-left:2px;" /></a>
			<ul>
				<li><a href="http://www.americaru.com/do/section/cars" title="Автомобили">Автомобили</a></li>
				<li><a href="http://www.americaru.com/do/section/law" title="Адвокаты">Адвокаты</a></li>
				<li><a href="http://www.americaru.com/do/section/baraholka" title="Барахолка">Барахолка</a></li>
				<li><a href="http://www.americaru.com/do/section/mlm" title="Бизнес и маркетинг">Бизнес и маркетинг</a></li>
				<li><a href="http://www.americaru.com/do/section/entertaiment" title="Досуг">Досуг</a></li>
				<li><a href="http://www.americaru.com/do/section/animals" title="Животные">Животные</a></li>
				<li><a href="http://www.americaru.com/do/section/job" title="Ищу работу">Ищу работу</a></li>
				<li><a href="http://www.americaru.com/do/section/flat_needed" title="Квартиры - куплю">Квартиры - куплю</a></li>
				<li><a href="http://www.americaru.com/do/section/flats" title="Квартиры - продам">Квартиры - продам</a></li>
				<li><a href="http://www.americaru.com/do/section/flat_for_rent" title="Квартиры - сдам">Квартиры - сдам</a></li>
				<li><a href="http://www.americaru.com/do/section/flat_rent_search" title="Квартиры - сниму">Квартиры - сниму</a></li>
				<li><a href="http://www.americaru.com/do/section/docs" title="Медицина">Медицина</a></li>
				<li><a href="http://www.americaru.com/do/section/study" title="Обучение">Обучение</a></li>
				<li><a href="http://www.americaru.com/do/section/transport" title="Перевозки">Перевозки</a></li>
				<li><a href="http://www.americaru.com/do/section/search" title="Поиск">Поиск</a></li>
				<li><a href="http://www.americaru.com/do/section/job_offer" title="Требуются">Требуются</a></li>
				<li><a href="http://www.americaru.com/do/section/tourism" title="Туризм и отдых">Туризм и отдых</a></li>
				<li><a href="http://www.americaru.com/do/section/services" title="Услуги">Услуги</a></li>
				<li><a href="http://www.americaru.com/do/" title="Доска объявлений">Все разделы доски</a></li>
			</ul>
		</li>
		<li><a href="http://www.americaru.com/" title="В закладки" rel="sidebar" onclick="addBookmark()">В закладки</a></li>
		<li><a href="http://www.americaru.com/u/face" title="AmericaRU.com Facebook" target="_blank"><img src="http://www.americaru.com/i/facebook.png" alt="AmericaRU.com Facebook" /></a></li>
		<li><a href="http://www.americaru.com/u/twit" title="AmericaRU.com Twitter" target="_blank"><img src="http://www.americaru.com/i/twitter.png" alt="AmericaRU.com Twitter" /></a></li>
		<li><a href="http://www.americaru.com/u/gplus" title="AmericaRU.com Google+" target="_blank"><img src="http://www.americaru.com/i/gplus.png" alt="AmericaRU.com Google Plus" /></a></li>
		<li><a href="http://www.americaru.com/u/vk" title="AmericaRU.com вКонтакте" target="_blank"><img src="http://www.americaru.com/i/vk.png" alt="AmericaRU.com вКонтакте" /></a></li>
		<li><a href="http://www.americaru.com/u/ok" title="AmericaRU.com Одноклассники" target="_blank"><img src="http://www.americaru.com/i/ok.png" alt="AmericaRU.com Одноклассники" /></a></li>
		<li><a href="http://www.americaru.com/americaru.com.rss.php" title="AmericaRU.com RSS" target="_blank"><img src="http://www.americaru.com/i/rss.png" alt="RSS AmericaRU.com news" /></a></li>
	</ul>
</header>
<div style="clear:both; width:1000px; margin:0 auto; display:table; font-family:arial; font-size:13px;">
		<div style="float:left; width:680px; margin-top:12px;">
		<a href="http://www.americaru.com/" style="text-decoration:none; color:#31639c;">Главная страница</a>
										 → Раздел: <a href="http://www.americaru.com/category/5" style="color:#31639c;">События/Скандалы</a> 
		 → <a href="http://www.americaru.com/news/107303" style="color:#31639c;">Афроамериканка пожаловалась полиции, что ее 7-летний сын был избит белым соседом, и попала в тюрьму</a> 
		 	</div>
		<div style="float:right;">
		<form action="http://www.americaru.com/search.php" id="cse-search-box">
			<input type="hidden" name="cx" value="partner-pub-9399062947761720:4545724691" />
			<input type="hidden" name="cof" value="FORID:10" />
			<input type="hidden" name="ie" value="UTF-8" />
			<input type="text" name="q" size="33" />
			<input type="submit" name="sa" value="&#x041f;&#x043e;&#x0438;&#x0441;&#x043a;" style="float:right" />
		</form>
	</div>
</div>
<div style="clear:both; width:1000px; margin:0 auto;">
	<a href="http://www.americaru.com/category/5" target="_blank"><img src="http://www.americaru.com/i/sect_5.png" style="float:right; border:0; width:611px; height:38px;" alt="События/Скандалы" title="События/Скандалы" /></a>
</div>

<div style="clear:both; width:1000px; margin:0 auto;">
	<article>
		<div style="margin-left:10px; margin-top:4px; float:right; width:300px;">
			<div class="uhead">Популярные новости за 48 часов</div>
			<ul class="uqleft">
							<li>
					<a href="http://www.americaru.com/news/107215">
					<img src="http://www.americaru.com/i/n/2016-12-211482332013.jpg" alt="Сегодня - самый короткий день в году. Что нужно знать?" title="Сегодня - самый короткий день в году. Что нужно знать?" />
					<span style="color:#999; font-size:11px;">21.12.2016, 19:10</span><br />
					Сегодня - самый короткий день в году. Что нужно знать?&#160;→
					</a>
				</li>
								<li>
					<a href="http://www.americaru.com/news/107213">
					<img src="http://www.americaru.com/i/n/2016-12-211482330757.jpg" alt="В Нью-Йорке мужчина украл кубок золота. Его ищут в Калифорнии" title="В Нью-Йорке мужчина украл кубок золота. Его ищут в Калифорнии" />
					<span style="color:#999; font-size:11px;">21.12.2016, 18:55</span><br />
					В Нью-Йорке мужчина украл кубок золота. Его ищут в Калифорнии&#160;→
					</a>
				</li>
								<li>
					<a href="http://www.americaru.com/news/107209">
					<img src="http://www.americaru.com/i/n/2016-12-211482329374.jpg" alt="Президент Обама запретил бурение нефтяных скважин в крупных районах Атлантического и Северного Ледовитого океанов" title="Президент Обама запретил бурение нефтяных скважин в крупных районах Атлантического и Северного Ледовитого океанов" />
					<span style="color:#999; font-size:11px;">21.12.2016, 18:20</span><br />
					Президент Обама запретил бурение нефтяных скважин в крупных районах Атлантического и Северного Ледовитого океанов&#160;→
					</a>
				</li>
								<li>
					<a href="http://www.americaru.com/news/107199">
					<img src="http://www.americaru.com/i/n/2016-12-211482309944.jpg" alt="Россия и Украина устроили перебранку на заседании Совбеза ООН" title="Россия и Украина устроили перебранку на заседании Совбеза ООН" />
					<span style="color:#999; font-size:11px;">21.12.2016, 15:42</span><br />
					Россия и Украина устроили перебранку на заседании Совбеза ООН&#160;→
					</a>
				</li>
							</ul>
						<div style="margin-top:8px">
			<!-- 300x600 americaru item -->
			<ins class="adsbygoogle"
				 style="display:inline-block;width:300px;height:600px"
				 data-ad-client="ca-pub-9399062947761720"
				 data-ad-slot="3372535098"></ins>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			<div class="uhead">Голосование</div>
				<form action="http://www.americaru.com/poll.php?action=vote&amp;poll=163" method="post" name="vote_form">

	<div style="width:290px; margin-top:-2px; padding:4px; font:12px arial; color:#31639c; border:1px solid #999;">
		Кандидат от какой партии принесет больше пользы, заняв пост президента?<br />
							<div style="margin-top:4px;">
						<input type="radio" value="567" name="choice" onclick="document.vote_form .vote_b.disabled=false" />Демократической					</div>
										<div style="margin-top:4px;">
						<input type="radio" value="569" name="choice" onclick="document.vote_form .vote_b.disabled=false" />Республиканской					</div>
									<div style="margin-top:6px; text-align:center;">
					<input class="button" type="submit" value="Голосовать" name="vote_b disabled" /><br />
					<span class="micro">При нажатии кнопки &quot;Проголосовать&quot; Вы увидите результаты голосования</span>
				</div>
					</div>
	</form>
				<div id="dlv" style="width:300px; margin-top:8px;">
				<div class="uhead" style="width:276px;">Последние новости</div> <ul class="uqleft"> <li><a href="http://www.americaru.com/news/107313" title="Авиакомпания JetBlue сняла с полета пассажира, который разгневался при виде Иванки Трамп"><img src="http://www.americaru.com/i/n/2016-12-231482489880.jpg" alt="Авиакомпания JetBlue сняла с полета пассажира, который разгневался при виде Иванки Трамп" title="Авиакомпания JetBlue сняла с полета пассажира, который разгневался при виде Иванки Трамп" /><span style="color:#999; font-size:11px;">23.12.2016, 13:50</span><br /> Авиакомпания JetBlue сняла с полета пассажира, который разгневался при виде Иванки Трамп&#160;→</a></li> <li><a href="http://www.americaru.com/news/107317" title="Только треть украинцев не против возврата в СССР"><img src="http://www.americaru.com/i/n/2016-12-231482490747.jpg" alt="Только треть украинцев не против возврата в СССР" title="Только треть украинцев не против возврата в СССР" /><span style="color:#999; font-size:11px;">23.12.2016, 13:45</span><br /> Только треть украинцев не против возврата в СССР&#160;→</a></li> <li><a href="http://www.americaru.com/news/107315" title="На Светлодарской дуге подразделение боевиков обстреляло своих сослуживцев, - разведка"><img src="http://www.americaru.com/i/n/2016-12-231482489797.jpg" alt="На Светлодарской дуге подразделение боевиков обстреляло своих сослуживцев, - разведка" title="На Светлодарской дуге подразделение боевиков обстреляло своих сослуживцев, - разведка" /><span style="color:#999; font-size:11px;">23.12.2016, 13:31</span><br /> На Светлодарской дуге подразделение боевиков обстреляло своих сослуживцев, - разведка&#160;→</a></li> <li><a href="http://www.americaru.com/news/107309" title="В Госдепартаменте США не согласны, что российская армия – самая сильная в мире"><img src="http://www.americaru.com/i/n/2016-12-231482489065.jpg" alt="В Госдепартаменте США не согласны, что российская армия – самая сильная в мире" title="В Госдепартаменте США не согласны, что российская армия – самая сильная в мире" /><span style="color:#999; font-size:11px;">23.12.2016, 13:06</span><br /> В Госдепартаменте США не согласны, что российская армия – самая сильная в мире&#160;→</a></li> <li><a href="http://www.americaru.com/news/107305" title="Российские командиры требуют установить сухой закон в подразделениях ДНР, - ИС"><img src="http://www.americaru.com/i/n/2016-12-231482487429.jpg" alt="Российские командиры требуют установить сухой закон в подразделениях ДНР, - ИС" title="Российские командиры требуют установить сухой закон в подразделениях ДНР, - ИС" /><span style="color:#999; font-size:11px;">23.12.2016, 12:36</span><br /> Российские командиры требуют установить «сухой закон» в подразделениях «ДНР», - ИС&#160;→</a></li> <li><a href="http://www.americaru.com/news/19838" title="23 декабря в истории США. Франклин и электричество. Авто для президента. Транзистор. Повышение налогов."><span style="color:#999; font-size:11px;">23.12.2016, 12:00</span><br /> 23 декабря в истории США. Франклин и электричество. Авто для президента. Транзистор. Повышение налогов.&#160;→</a></li> <li><a href="http://www.americaru.com/news/107299" title="Боль в спине связана с повышенным риском падения у пожилых мужчин"><img src="http://www.americaru.com/i/n/2016-12-231482482049.jpg" alt="Боль в спине связана с повышенным риском падения у пожилых мужчин" title="Боль в спине связана с повышенным риском падения у пожилых мужчин" /><span style="color:#999; font-size:11px;">23.12.2016, 11:13</span><br /> Боль в спине связана с повышенным риском падения у пожилых мужчин&#160;→</a></li> </ul>  
			</div>
		</div>
		<div itemscope itemtype="http://schema.org/NewsArticle">
			<!-- google_ad_section_start -->
			<h1 itemprop="headline">Афроамериканка пожаловалась полиции, что ее 7-летний сын был избит белым соседом, и попала в тюрьму</h1>
			<meta itemprop="articleSection" content="События/Скандалы" />
			<meta itemprop="dateline" content="2016-12-23T12:25:01" />
			<div style="width:680px; font:18px arial; line-height:160%; color:black;" itemprop="articleBody">
				<time datetime="2016-12-23T12:25:01" itemprop="datePublished" style="font:bold 12px arial; color:#ACACAC;">23 декабря 2016 года, 12:25</time>
				<br style="width:680px;" />
				<div style="width:328px; float:right; margin-left:6px;">
										<div style="background-color:#EFEFEF; padding:14px; float:right; margin-left:8px; margin-bottom:6px;">
							<img src="http://www.americaru.com/i/n/2016-12-231482486700.jpg" itemprop="image" style="border:1px solid black;" alt="Афроамериканка пожаловалась полиции, что ее 7-летний сын был избит белым соседом, и попала в тюрьму" title="Афроамериканка пожаловалась полиции, что ее 7-летний сын был избит белым соседом, и попала в тюрьму" />						
															<div style="text-align:right; width:300px;"><span style="font:bold 12px arial; color:#ACACAC;">Фото: AmericaRU.com</span></div>
														</div>
											<div style="width:330px; height:22px; display:table;">
						<div class="fb-like" id="s-facebook" style="float:right !important; margin-top:-8px !important;"></div>
						<div style="float:left !important; margin-right:20px;"><div id="vk_like"></div></div>
						<div class="g-plusone" id="s-google" style="float:left !important;"></div>
					</div>
					<div style="text-align:center; margin-left:-2px; width:330px; background-color:#EFEFEF; padding-top:6px; padding-bottom:2px;">
						<script type='text/javascript'><!--//<![CDATA[
						   document.MAX_ct0 = unescape('{clickurl_enc}');

						   var m3_u = (location.protocol=='https:'?'https://www.israland.info/www/delivery/ajs.php':'http://www.israland.info/www/delivery/ajs.php');
						   var m3_r = Math.floor(Math.random()*99999999999);
						   if (!document.MAX_used) document.MAX_used = ',';
						   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
						   document.write ("?zoneid=71");
						   document.write ('&amp;cb=' + m3_r);
						   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
						   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
						   document.write ("&amp;loc=" + escape(window.location));
						   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
						   if (document.context) document.write ("&context=" + escape(document.context));
						   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
						       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
						   }
						   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
						   document.write ("'><\/scr"+"ipt>");
						//]]>--></script>
					</div>
				</div>
					Афроамериканка из Техаса Жаклин Крейг(Jacqueline Craig) стала причиной внутреннего расследования в отделе полиции Форт-Уорт. Женщина обратилась к правоохранителям с сообщением, что ее 7-летний сын стал жертвой насилия со стороны белого человека, и вместо помощи получила арест.<br /><br />Один из сотрудников местного департамента полиции был отстранен от службы на время расследования. Причиной следствия стало видео, обнародованное в сети, на котором офицер арестовывает мать, пожаловавшуюся на белого американка.<br /><br />Крейг обвинили в сопротивлении при аресте. Ее старшая дочь также была обвинена в сопротивлении и помехам в исполнении государственного долга. <br /><br />По словам женщин, 7-летнего ребенка избил белый сосед, и они хотели добиться правосудия. Вместо этого мать и старшая дочь сами оказались за решеткой.  Адвокат семьи Крейг Ли Мерритт требует уголовного преследования полицейского, поскольку на видео он угрожал афроамериканкам шокером. Видео было просмотрено более 60 тысяч раз.										<div class="wsd">
						Читайте также последние новости раздела "События/Скандалы":<br />
						<ul>
													<li><a href="http://www.americaru.com/news/107311"  title="На Аляске запланирована самая большая Ханука в истории штата">На Аляске запланирована самая большая Ханука в истории штата&#160;→</a></li>
														<li><a href="http://www.americaru.com/news/107307"  title="В Нью-Йорке в пожаре пострадало 24 человека, двое - в критическом состоянии">В Нью-Йорке в пожаре пострадало 24 человека, двое - в критическом состоянии&#160;→</a></li>
														<li><a href="http://www.americaru.com/news/107297"  title="Uber отправила самоуправляемые автомобили в Аризону">Uber отправила самоуправляемые автомобили в Аризону&#160;→</a></li>
														<li><a href="http://www.americaru.com/news/107293"  title="Во Флориде сотни заключенных в камере смертников могут избежать казни">Во Флориде сотни заключенных в камере смертников могут избежать казни&#160;→</a></li>
														<li><a href="http://www.americaru.com/news/107273"  title="В Вестчестере полицейский в отставке обвиняется в убийстве четырех наркоторговцев">В Вестчестере полицейский в отставке обвиняется в убийстве четырех наркоторговцев&#160;→</a></li>
														<li><a href="http://www.americaru.com/news/107223"  title="94-летняя американка самостоятельно вышла из пожара">94-летняя американка самостоятельно вышла из пожара&#160;→</a></li>
													</ul>
						</div>
										<div style="width:680px; font:12px verdana; color:#666; margin-top:34px; margin-bottom:34px;">
					<div style="float:right;">Орфографическая ошибка? Выделите и нажмите Ctrl+Enter</div>
					<div style="width:250px;">Поделиться: <div style="width:160px; float:right; margin-top:-6px;" class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj,gplus"></div></div>
				</div>
				<div style="display:table; width:680px; margin-bottom:40px;"> 
					<div style="float:left; font-size:11px; line-height:1.2; width:170px; height:46px; margin-right:18px;">
													<a href="http://www.americaru.com/news/107297" title="Uber отправила самоуправляемые автомобили в Аризону" style="text-decoration:none; color:black;"><img src="http://www.americaru.com/i/a_left.gif" alt="Uber отправила самоуправляемые автомобили в Аризону" style="float:left; width:68px; height:46px; margin-right:6px;" /> Предыдущая<br />новость<br />раздела</a>
												</div>
					<div style="float:left; padding:6px; border:1px solid #dddddd; width:300px; font:13px verdana; color:#666; display:table;">
						<span style="float:left;">Прямая ссылка на новость:<br />
						http://www.americaru.com/news/107303</span>
					</div>
					<div style="float:right; font-size:11px; line-height:1.2; width:170px; height:46px; text-align:right;">
													<a href="http://www.americaru.com/news/107307" title="В Нью-Йорке в пожаре пострадало 24 человека, двое - в критическом состоянии" style="text-decoration:none; color:black;"><img src="http://www.americaru.com/i/a_right.gif" alt="В Нью-Йорке в пожаре пострадало 24 человека, двое - в критическом состоянии" style="float:right; width:68px; height:46px; margin-left:6px;" /> Следующая<br />новость<br />раздела</a>
												</div>
											<div id="mc-container" style="width:680px; padding-top:20px; margin-bottom:20px;"></div>
									</div>
			</div>
			<!-- google_ad_section_end -->
		</div>

		<div id="drv" style="display:table; width:680px; float:left;">
			<div class="bbd" style="margin-right:8px;">
				<a href="http://www.americaru.com/category/9" title="Прогресс" style="font-weight:bold; color:#d00;">Прогресс</a>
				<ul><li><a href="http://www.americaru.com/news/107289" title="Nokia возобновила судебную тяжбу с Apple ">Nokia возобновила судебную тяжбу с Apple &#160;→</a></li>
						<li><a href="http://www.americaru.com/news/107269" title="Извержение вулкана в Неаополе может угрожать жизням миллиона человек">Извержение вулкана в Неаополе может угрожать жизням миллиона человек&#160;→</a></li>
						<li><a href="http://www.americaru.com/news/107259" title="Марк Цукерберг представил искусственного помощника с голосом Моргана Фримена">Марк Цукерберг представил искусственного помощника с голосом Моргана Фримена&#160;→</a></li>
						<li><a href="http://www.americaru.com/news/107257" title="Хакеры-подростки взломали Твиттер Marvel и Netflix">Хакеры-подростки взломали Твиттер Marvel и Netflix&#160;→</a></li>
						</ul>			</div>
			<div class="bbd">
				<a href="http://www.americaru.com/category/12" title="Культура/Шоу-бизнес" style="font-weight:bold; color:#d00;">Шоу-бизнес</a>
				<ul><li><a href="http://www.americaru.com/news/107243" title="В Детройте улицу назвали именем Стиви Уандера">В Детройте улицу назвали именем Стиви Уандера&#160;→</a></li>
						<li><a href="http://www.americaru.com/news/107241" title="Известный актер Алан Тик умер от разрыва аорты">Известный актер Алан Тик умер от разрыва аорты&#160;→</a></li>
						<li><a href="http://www.americaru.com/news/107181" title="Кэти Перри и Орландо Блум переоделись в мистера и миссис Клаус и посетили детскую больницу">Кэти Перри и Орландо Блум переоделись в мистера и миссис Клаус и посетили детскую больницу&#160;→</a></li>
						<li><a href="http://www.americaru.com/news/107121" title="Марго Робби тайно вышла замуж">Марго Робби тайно вышла замуж&#160;→</a></li>
						</ul>			</div>

			<div style="float:right;">
				<!-- 300x250 americaru news.php -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:300px;height:250px"
					 data-ad-client="ca-pub-9399062947761720"
					 data-ad-slot="1756201090"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			<br style="clear:both;" />
			<div class="bbd" style="margin-right:8px;">
				<a href="http://www.americaru.com/category/5" title="События/Скандалы" style="font-weight:bold; color:#d00;">События/Скандалы</a>
				<ul><li><a href="http://www.americaru.com/news/107311" title="На Аляске запланирована самая большая Ханука в истории штата">На Аляске запланирована самая большая Ханука в истории штата&#160;→</a></li>
						<li><a href="http://www.americaru.com/news/107307" title="В Нью-Йорке в пожаре пострадало 24 человека, двое - в критическом состоянии">В Нью-Йорке в пожаре пострадало 24 человека, двое - в критическом состоянии&#160;→</a></li>
						<li><a href="http://www.americaru.com/news/107297" title="Uber отправила самоуправляемые автомобили в Аризону">Uber отправила самоуправляемые автомобили в Аризону&#160;→</a></li>
						</ul>			</div>
			<div class="bbd" style="margin-right:8px;">
				<a href="http://www.americaru.com/category/8" title="Спорт и здоровье" style="font-weight:bold; color:#d00;">Спорт и здоровье</a>
				<ul><li><a href="http://www.americaru.com/news/107299" title="Боль в спине связана с повышенным риском падения у пожилых мужчин">Боль в спине связана с повышенным риском падения у пожилых мужчин&#160;→</a></li>
						<li><a href="http://www.americaru.com/news/107291" title="Увеличение числа случаев сердечной смерти на Рождество с холодами не связано">Увеличение числа случаев сердечной смерти на Рождество с холодами не связано&#160;→</a></li>
						<li><a href="http://www.americaru.com/news/107275" title="На самом ли деле бег полезен для колен?">На самом ли деле бег полезен для колен?&#160;→</a></li>
						</ul>			</div>
			<div class="bbd" style="margin-right:8px;">
				<a href="http://www.americaru.com/category/2" title="Политика" style="font-weight:bold; color:#d00;">Политика</a>
				<ul><li><a href="http://www.americaru.com/news/107313" title="Авиакомпания JetBlue сняла с полета пассажира, который разгневался при виде Иванки Трамп">Авиакомпания JetBlue сняла с полета пассажира, который разгневался при виде Иванки Трамп&#160;→</a></li>
						<li><a href="http://www.americaru.com/news/107265" title="Трамп призвал Обаму наложить вето на резолюцию по израильским поселениям">Трамп призвал Обаму наложить вето на резолюцию по израильским поселениям&#160;→</a></li>
						<li><a href="http://www.americaru.com/news/107261" title="Келлиан Конуэй станет советником Трампа в Белом доме">Келлиан Конуэй станет советником Трампа в Белом доме&#160;→</a></li>
						</ul>			</div>
			<div class="bbd">
				<a href="http://www.americaru.com/category/7" title="Аналитика" style="font-weight:bold; color:#d00;">Аналитика</a>
				<ul><li><a href="http://www.americaru.com/news/107295" title="В США увеличивается число случаев меланомы">В США увеличивается число случаев меланомы&#160;→</a></li>
						<li><a href="http://www.americaru.com/news/107207" title="Что отвечать, если ребенок спрашивает, существует ли Санта Клаус на самом деле?">Что отвечать, если ребенок спрашивает, существует ли Санта Клаус на самом деле?&#160;→</a></li>
						<li><a href="http://www.americaru.com/news/107201" title="В этом году казнили 20 американцев">В этом году казнили 20 американцев&#160;→</a></li>
						</ul>			</div>
		</div>
	</article>
</div>

<div style="width:1000px; margin:0 auto; display:table; margin-top:30px; margin-bottom:20px; font-family:arial;">
	<div style="width:100%; margin-bottom:6px;"><a href="http://www.americaru.com/do/" title="Объявления" style="font-weight:bold; color:#d00; text-decoration:none;">Объявления</a></div>
				<div class="doup">
				<div style="height:38px;">Раздел: <a href="http://www.americaru.com/do/section/mlm" target="_blank">Бизнес и маркетинг</a></div>
				<a href="http://www.americaru.com/do/answer/11369" target="_blank">
				<img src="http://www.americaru.com/do/images/69/89/1403426400.gif" alt="Ищем партнеров в США" style="width:132px;" />
				Ищем партнеров в США</a>
			</div>
						<div class="doup">
				<div style="height:38px;">Раздел: <a href="http://www.americaru.com/do/section/flat_for_rent" target="_blank">Квартиры - сдам</a></div>
				<a href="http://www.americaru.com/do/answer/11829" target="_blank">
				<img src="http://www.americaru.com/do/images/2014/09/1410482335.gif" alt="Сдам квартиру 1 бедрум в Голливуде" style="width:132px;" />
				Сдам квартиру 1 бедрум в Голливуде</a>
			</div>
						<div class="doup">
				<div style="height:38px;">Раздел: <a href="http://www.americaru.com/do/section/job" target="_blank">Ищу работу</a></div>
				<a href="http://www.americaru.com/do/answer/27143" target="_blank">
				<img src="http://www.americaru.com/do/images/2016/03/1457666186.gif" alt="Предлагаю услуги приходящей няни (Babysitter Miami)" style="width:132px;" />
				Предлагаю услуги приходящей няни (Babysitter Miami)</a>
			</div>
						<div class="doup">
				<div style="height:38px;">Раздел: <a href="http://www.americaru.com/do/section/animals" target="_blank">Животные</a></div>
				<a href="http://www.americaru.com/do/answer/16991" target="_blank">
				<img src="http://www.americaru.com/do/images/2015/04/1428837875.gif" alt="Брутальный вислоухий шотландец ищет невесту!" style="width:132px;" />
				Брутальный вислоухий шотландец ищет невесту!</a>
			</div>
						<div class="doup">
				<div style="height:38px;">Раздел: <a href="http://www.americaru.com/do/section/flat_for_rent" target="_blank">Квартиры - сдам</a></div>
				<a href="http://www.americaru.com/do/answer/19803" target="_blank">
				<img src="http://www.americaru.com/do/images/2015/08/1439664952.gif" alt="квартира от собственника, без комиссии" style="width:132px;" />
				квартира от собственника, без комиссии</a>
			</div>
						<div class="doup">
				<div style="height:38px;">Раздел: <a href="http://www.americaru.com/do/section/flats" target="_blank">Квартиры - продам</a></div>
				<a href="http://www.americaru.com/do/answer/11728" target="_blank">
				<img src="http://www.americaru.com/do/images/2014/09/1409903281.gif" alt="Квартира в Санни Айлс Бич, 18001 COLLINS AV # 1017" style="width:132px;" />
				Квартира в Санни Айлс Бич, 18001 COLLINS AV # 1017</a>
			</div>
				<div style="width:144px; padding-top:60px; float:right; text-align:center;">
		<a href="http://www.americaru.com/do/?page=77291jw28axxz31&amp;go=" target="_blank" style="color:#dd0000; text-decoration:none; font-family:arial; font-size:15px;">Добавить бесплатное объявление</a>
	</div>
</div>

<!--noindex-->
<div style="width:1000px; margin:0 auto; display:table; margin-top:20px; margin-bottom:20px;">
	<iframe src="http://www.isra.com/exp/us-p3.php?DOJKSXpV" style="height:310px; width:314px; overflow:hidden; border:0; margin:0; float:left; border:1px solid #EFEFEF; padding:6px;"></iframe>
		<div style="padding:6px; width:650px; height:310px; border:1px solid #EFEFEF; float:right; ">
		<span style="float:right; text-decoration:none; color:#333; font-family:verdana; font-size:12px;">Новости ЛентаИнформ</span>
		<br style="clear:both;" />
		<hr style="float:right; border:0; color:#d00; background-color:#d00; height:2px; width:126px; margin-bottom:7px;" />
		<br style="clear:both;" />
		<div id="LentaInformScriptRootN12123" class="news-block-magick"></div>
	</div>
	</div>
<!--/noindex-->

<div style="width:100%; margin-top:20px; margin-bottom:20px; background-color:#EAEFF4;">
<div style="padding:12px; font:11px verdana; color:#666;">
Если вы заметили орфографическую ошибку, выделите ее мышью и нажмите Ctrl+Enter<br />
Информационное агентство не несет ответственности за содержание рекламных объявлений и баннеров.<br />
Перепечатка, не нарушающая лицензионные права нашего агентства, для веб-сайтов только с обязательной прямой ссылкой на http://www.americaru.com.<br />
Перепечатка в печатных изданиях без письменного разрешения редакции <span style="color:red;">запрещена</span>.
</div>
</div>
<div style="width:100%; margin-bottom:20px;">
<div class="uplink">
<a href="http://www.americaru.com/exp.php" class="block" title="Экспорт новостей США" rel="nofollow">Экспорт новостей США / News export</a> 
<a href="http://www.americaru.com/blog" class="block" title="блог">Блог</a> 
<a href="http://www.americaru.com/radio.php" class="block" title="русское радио">Радио</a> 
<a href="http://www.americaru.com/category/10" class="block" title="Статьи">Статьи</a> 
<a href="news.php?action=today" class="block" title="Новости за день">Новости за день</a> 
<a href="news.php?action=head" class="block" title="Заголовки за день">Заголовки за день</a> 
<a href="news.php?action=yesterday" class="block" title="Новости за вчера">Новости за вчера</a> 
<a href="news.php?action=yes_head" class="block" title="Заголовки за вчера">Заголовки за вчера</a> 
<!--noindex-->
<a href="http://rank.americaru.com" class="block" title="рейтинг сайтов" rel="nofollow">Рейтинг</a> 
<a href="http://www.americaru.com/tv.php" class="block" title="русское телевидение онлайн">TV</a>
<!--/noindex-->
<br />
<a href="http://www.americaru.com/americaru.com.php" class="block" title="реклама в сша">О проекте</a> 
<a href="http://www.americaru.com/contact.php" class="block" title="Связаться с нами">Связаться с нами</a> 
<a href="http://www.americaru.com/about.php" class="block" title="реклама в сша">Реклама в США / Advertise with us</a> 
<!--noindex--><a href="http://www.americaru.com/license.php" class="block" rel="nofollow">Terms of use</a><!--/noindex--> 
<!--noindex--><a href="http://www.americaru.com/ap.php" class="block" title="Associated Press Legal Notice" rel="nofollow">Associated Press Legal Notice</a><!--/noindex-->
</div>
</div>
<div style="width:98%; text-align:center; margin:0 auto;  margin-bottom:20px; font:11px verdana; color:#666;">
2004-2016 Best Line, Inc., США
</div>
<div style="width:98%; text-align:center; margin:0 auto; padding-bottom:20px; font:11px verdana; color:#666;">
<a href="/"><img src="http://www.americaru.com/i/logo_s.png" alt="новости сша" style="border:0; float:right; width:115px; height:30px;" /></a>
<a href="http://www.americaru.com/"><img src="http://rank.americaru.com/button.php?u=americaru" alt="последние новости сша" style="border:0; float:left; width:88px; height:31px;" /></a> 
<!--noindex--><a href="/u/liveinternet" target="_blank" rel="nofollow"><img src="http://www.americaru.com/i/live.gif" style="width:31px; height:31px; border:0; float:left; margin-left:6px; margin-right:6px;" alt="" /></a>
<a href="/u/rambler" target="_blank" rel="nofollow"><img src="http://www.americaru.com/i/rambler.gif" style="width:53px; height:31px; border:0; float:left;" alt="" /></a>
<a href="http://orphus.ru" id="orphus" target="_blank" rel="nofollow"><img alt="Система Orphus" src="/includes/orphus.gif" style="float:left; border:0; margin-left:6px; width:88px; height:31px;" /></a>
<!--/noindex-->
</div>

<!--noindex-->
<script><!--
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-48572558-1', 'americaru.com');
ga('require', 'linkid', 'linkid.js');
ga('require', 'displayfeatures');
ga('send', 'pageview');

new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();

document.write('<img src="http://counter.rambler.ru/top100.cnt?952748" alt="" style="width:1px; height:1px; border:0;" />')
//-->
</script>
<script type="text/javascript" src="/includes/jquery-1.11.1.min.js"></script>
<script async type="text/javascript" src="/includes/jquery-ui-1.10.4/jquery-ui-1.10.4.min.js"></script>
<script async type="text/javascript" src="/includes/jquery.sticky.js"></script>
<script><!--
$(document).ready(function(){ 
$(function(){
$("ul.dropdown li").hover(function(){
$(this).addClass("hover");
$('ul:first',this).css('visibility', 'visible');
}, function(){
$(this).removeClass("hover");
$('ul:first',this).css('visibility', 'hidden');
});
$("ul.dropdown li ul li:has(ul)").find("a:first").append(" &raquo; ");
});
});
$(document).ready(function(){
if($(window).height() > 499) {
$("#dlv").sticky({ topSpacing: 40, center:true, bottomSpacing: 870 });
$("#drv").sticky({ topSpacing: 40, center:false, bottomSpacing: 870 });
}
});
$(window).load(function(){
if($(window).width() > 1000 && $(window).height() > 499 && screen.width > 1000) {
$("header").sticky({ topSpacing: 0, center:true });
}
});
$(document).ready(function(){
(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN12123")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN12123");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=12123;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="http://jsn.lentainform.com/a/m/americaru.com.12123.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
});
//-->
</script>
<script>
(function() {
function async_load(u,id) {
if (!gid(id)) {
s="script", d=document,
o = d.createElement(s);
o.type = 'text/javascript';
o.id = id;
o.async = true;
o.src = u;
x = d.getElementsByTagName(s)[0];
x.parentNode.insertBefore(o,x);
}
}
function gid (id){
return document.getElementById(id);
}
window.onload = function() {

e = gid("s-facebook");
e.setAttribute("data-layout", "button_count"); 
e.setAttribute("data-action", "like");
e.setAttribute("data-colorscheme", "light");
e.setAttribute("data-share", "false"); 

e = gid("s-google");
e.setAttribute("data-size", "medium");
e.setAttribute("data-annotation", "bubble");

async_load("//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=638374029588536&version=v2.0", "id-facebook");
async_load("https://apis.google.com/js/plusone.js", "id-google");
async_load("//vk.com/js/api/openapi.js", "id-vkontakte");
};
window.vkAsyncInit = function(){
VK.init({apiId: 3922822, onlyWidgets: true});
VK.Widgets.Like("vk_like", {type: "mini"});
};    
})();
</script>
<script><!--
$(document).ready(function(){
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'Comment', id: 29641, channel: 107303});
(function() {
var mc = document.createElement('script');
mc.type = 'text/javascript';
mc.async = true;
mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
});
//-->
</script>
<script type="text/javascript" src="http://www.google.com/jsapi"></script>
<script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script>
<script async type="text/javascript" src="http://www.google.com/cse/t13n?form=cse-search-box&amp;t13n_langs=ru"></script>
<script async type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=ru"></script>
<script async type="text/javascript" src="//yandex.st/share/share.js"></script>
<script async type="text/javascript" src="/includes/orphus.js"></script>
<script>
$(document).ready(function(){
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www2.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
});
</script>
<!--/noindex-->
</body>
</html>